Expand groups by default doesn't work

For me the Expand groups by default for tables doesn't work.
Is there anything else that needs to be considered?
image

Hi @michael_atw, click "Enable expandable rows" as well as "Expand groups by default". If it still does not work with the combination of these two settings, hover over the setting and click "FX". Finally, set the value to true.


Set that value manually to true :


This should do the trick. Let us know how it goes! :slightly_smiling_face:
‚Äč